<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.tlachinollan.org/xmlrpc.php">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56740625-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56740625-1');
</script>
<title>OPINIÓN | Indígenas mexicanos en Nueva York, cercados por el coronavirus - Tlachinollan | Centro de Derechos Humanos de la Montaña</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tlachinollan.org/opinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OPINIÓN | Indígenas mexicanos en Nueva York, cercados por el coronavirus - Tlachinollan | Centro de Derechos Humanos de la Montaña" />
<meta property="og:description" content="Por Zósimo Camacho En Contralínea &nbsp; Maclovio tuvo que cambiar el cielo mixteco por el asfalto neoyorkino. Salió de la región más depauperada de &hellip;" />
<meta property="og:url" content="http://www.tlachinollan.org/opinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus/" />
<meta property="og:site_name" content="Tlachinollan | Centro de Derechos Humanos de la Montaña" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Migrantes" />
<meta property="article:tag" content="Opinión" />
<meta property="article:tag" content="slider" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2020-05-03T20:00:51+00:00" />
<meta property="og:image" content="http://www.tlachinollan.org/wp-content/uploads/2020/05/1-123rf-5.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="360" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.tlachinollan.org/#website","url":"http://www.tlachinollan.org/","name":"Tlachinollan | Centro de Derechos Humanos de la Monta\u00f1a","potentialAction":{"@type":"SearchAction","target":"http://www.tlachinollan.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.tlachinollan.org/opinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus/#primaryimage","url":"http://www.tlachinollan.org/wp-content/uploads/2020/05/1-123rf-5.jpg","width":600,"height":360},{"@type":"WebPage","@id":"http://www.tlachinollan.org/opinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus/#webpage","url":"http://www.tlachinollan.org/opinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus/","inLanguage":"es","name":"OPINI\u00d3N | Ind\u00edgenas mexicanos en Nueva York, cercados por el coronavirus - Tlachinollan | Centro de Derechos Humanos de la Monta\u00f1a","isPartOf":{"@id":"http://www.tlachinollan.org/#website"},"primaryImageOfPage":{"@id":"http://www.tlachinollan.org/opinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus/#primaryimage"},"datePublished":"2020-05-03T20:00:51+00:00","dateModified":"2020-05-03T20:00:51+00:00","author":{"@id":"http://www.tlachinollan.org/#/schema/person/499d899a41ae00035ac9c430ddf6e414"}},{"@type":["Person"],"@id":"http://www.tlachinollan.org/#/schema/person/499d899a41ae00035ac9c430ddf6e414","name":"Tlachinollan","image":{"@type":"ImageObject","@id":"http://www.tlachinollan.org/#authorlogo","url":"http://2.gravatar.com/avatar/56b00b09364c7073edaab468d67eee17?s=96&d=mm&r=g","caption":"Tlachinollan"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tlachinollan | Centro de Derechos Humanos de la Montaña &raquo; Feed" href="http://www.tlachinollan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tlachinollan | Centro de Derechos Humanos de la Montaña &raquo; RSS de los comentarios" href="http://www.tlachinollan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tlachinollan | Centro de Derechos Humanos de la Montaña &raquo; OPINIÓN | Indígenas mexicanos en Nueva York, cercados por el coronavirus RSS de los comentarios" href="http://www.tlachinollan.org/opinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tlachinollan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://www.tlachinollan.org/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.tlachinollan.org/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.tlachinollan.org/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='heset-style-css'  href='http://www.tlachinollan.org/wp-content/themes/heset/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.tlachinollan.org/wp-content/themes/heset/assets/fonts/fontawesome/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='heset-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C500%2C700%2C800%2C900%7CPlayfair+Display%3A700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='heset-slick-css-css'  href='http://www.tlachinollan.org/wp-content/themes/heset/inc/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css-css'  href='http://www.tlachinollan.org/wp-content/themes/heset/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='heset-jetpack-style-css'  href='http://www.tlachinollan.org/wp-content/themes/heset/assets/css/jetpack/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tlachinollan.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tlachinollan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.tlachinollan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tlachinollan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tlachinollan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://wp.me/paygqR-2DZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.tlachinollan.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tlachinollan.org%2Fopinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tlachinollan.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tlachinollan.org%2Fopinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.tlachinollan.org/wp-content/uploads/2017/07/background.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="http://www.tlachinollan.org/wp-content/uploads/2017/07/tlachinollan_icono_favoritos.png" sizes="32x32" />
<link rel="icon" href="http://www.tlachinollan.org/wp-content/uploads/2017/07/tlachinollan_icono_favoritos.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.tlachinollan.org/wp-content/uploads/2017/07/tlachinollan_icono_favoritos.png" />
<meta name="msapplication-TileImage" content="http://www.tlachinollan.org/wp-content/uploads/2017/07/tlachinollan_icono_favoritos.png" />
<style type="text/css">.entries article .post-thumbnail img, .entry-media img { height: 200px; width: 200px; } .home_middle-widgets{ border-bottom: 2px solid #ccc; margin-bottom: 20px; } .home_middle-widgets .home_middle-widget-1 #heset_post_grid_widget-2 .post-grid-wrapper .post-style-grid article figure a img{ height: 230px; width: 100%; } .home_middle-widgets .home_middle-widget-1 #heset_post_grid_widget-2 .post-grid-wrapper .post-style-grid .post-item .entry-header h2{ font-size: 1em; } .site-header .header-middle { padding: 0; } .heset_posts_widget .post-style-1 .lead-post { width: 100%; } .home_middle-widgets { border-bottom: none; } .podcast p{ text-align: center; } .organizationsHumans p{ display: inline-block; width: 14%; } .organizationsHumans p img{ width: 100%; } .page-header h1, .archive-header h1{ color: #70A83B; } .page-template-default .instagram-footer-widget-region, .post-template-default .instagram-footer-widget-region, .archive .instagram-footer-widget-region { display: none; } footer .footer-widgets.row-2 div div .widget_text,footer .footer-widgets.row-3 div div .widget_text{ margin: 0; } .hentry { margin: 0; } .site-info{ display:none; } .site-footer { padding: 0 !important; } .headlogo { width: 70%; } @media (max-width: 40em){ .headlogo { width: 100%; } }</style><style id="kirki-inline-styles">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</style></head>

<body class="post-template-default single single-post postid-10167 single-format-standard custom-background page-builder group-blog no-wc-breadcrumb right-sidebar site-header-2 heset-nofimg">

<div id="page" class="hfeed site">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<header id="masthead" class="site-header" >
		
			<a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="heset-header-sticky">
	<div class="sticky-content">
				<div class="site-branding-mini">
			   <span class="site-title beta"><a href="http://www.tlachinollan.org/" rel="home"><img class="heset-logo-mini" src="http://www.tlachinollan.org/wp-content/uploads/2017/07/tlachinollan_logo.png" alt="Tlachinollan | Centro de Derechos Humanos de la Montaña" ></a></span>
	   </div>
				
	<div class="search-toggle">
		<span class="fa fa-search fa-fw"></span>
		<a href="#search-link" class="screen-reader-text search-link" aria-expanded="false" aria-controls="search-box-container-sticky">Search</a>
		<div id="search-box-container-sticky" class="search-box-container widget_search">
			<form role="search" method="get" class="search-form" action="http://www.tlachinollan.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>		</div>
	</div>

					<nav id="sticky-navigation" class="main-navigation" aria-label="Sticky Navigation">

		<ul id="menu-principal" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163"><a href="http://www.tlachinollan.org">Inicio</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-169"><a href="http://www.tlachinollan.org/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-5734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5734"><a href="http://www.tlachinollan.org/vision-mision/">Visión | Misión</a></li>
	<li id="menu-item-5733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5733"><a href="http://www.tlachinollan.org/logotipo/">Logotipo</a></li>
	<li id="menu-item-5746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5746"><a href="http://www.tlachinollan.org/ejes-estrategicos/">Ejes Estratégicos</a></li>
	<li id="menu-item-5743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5743"><a href="http://www.tlachinollan.org/dossier-informativo/">Dossier informativo</a></li>
</ul>
</li>
<li id="menu-item-5755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5755"><a href="http://www.tlachinollan.org/casos-actuales/">Casos</a>
<ul class="sub-menu">
	<li id="menu-item-6159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6159"><a href="http://www.tlachinollan.org/casos-actuales/">Casos Actuales</a>
	<ul class="sub-menu">
		<li id="menu-item-6161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6161"><a href="http://www.tlachinollan.org/ayotzinapa/">Ayotzinapa</a></li>
		<li id="menu-item-6162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6162"><a href="http://www.tlachinollan.org/juba-wajiin/">Júba Wajiín</a></li>
		<li id="menu-item-3007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://www.tlachinollan.org/category/bonfilio-rubio-villegas-es/">Bonfilio Rubio Villegas</a></li>
	</ul>
</li>
	<li id="menu-item-5754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5754"><a href="http://www.tlachinollan.org/casos-emblematicos/">Casos Emblemáticos</a>
	<ul class="sub-menu">
		<li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://www.tlachinollan.org/category/ines-y-valentina-es/">Inés y Valentina</a></li>
		<li id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://www.tlachinollan.org/category/buena-vista-es/">Buena Vista</a></li>
		<li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://www.tlachinollan.org/category/cecop/">CECOP</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3013"><a href="http://www.tlachinollan.org/category/incidencia/">Incidencia</a>
<ul class="sub-menu">
	<li id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://www.tlachinollan.org/category/incidencia/defensores-y-defensoras-ddhh/">Defensores y defensoras DH</a></li>
	<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://www.tlachinollan.org/category/incidencia/desaparicion-forzada/">Desaparición Forzada</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://www.tlachinollan.org/category/incidencia/desastre-natural-en-la-montana-es/">Desastre Natural en la Montaña</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://www.tlachinollan.org/category/incidencia/dialogo-politico-derechos-humanos-ue-mexico/">Diálogo Político DH Unión Europea-México</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://www.tlachinollan.org/category/incidencia/examen-periodico-universal-a-mexico-2013-es/">Exámen Periódico Universal a México | 2013</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://www.tlachinollan.org/category/incidencia/fuero-militar-es/">Fuero Militar</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="http://www.tlachinollan.org/category/incidencia/jornaleros-y-jornaleras/mujeres-migrantes-y-jornaleros-agricolas/">Mujeres migrantes y Jornaleros agrícolas</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="http://www.tlachinollan.org/category/incidencia/mineria-en-la-montana-es-es/">Minería</a></li>
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="http://www.tlachinollan.org/category/incidencia/jornaleros-y-jornaleras/">Jornaleros y Jornaleras</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="http://www.tlachinollan.org/category/incidencia/tortura/">Tortura</a></li>
	<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://www.tlachinollan.org/category/maximino-garcia-catarino-es/">Maximino García</a></li>
</ul>
</li>
<li id="menu-item-5706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5706"><a href="http://www.tlachinollan.org/comunicacion/">Comunicación</a>
<ul class="sub-menu">
	<li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3026"><a href="http://www.tlachinollan.org/category/tlachinollan/opinion/">Artículos de Opinión</a></li>
	<li id="menu-item-3024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024"><a href="http://www.tlachinollan.org/category/tlachinollan/comunicados/">Comunicados</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="http://www.tlachinollan.org/category/tlachinollan/informes/">Informes de actividades</a></li>
	<li id="menu-item-5801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5801"><a href="http://www.tlachinollan.org/category/programa-de-radio/">Programas de Radio</a></li>
	<li id="menu-item-5771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5771"><a href="http://www.tlachinollan.org/category/medios/multimedia/">Multimedia</a></li>
</ul>
</li>
<li id="menu-item-6158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="http://www.tlachinollan.org/contacto/">Contacto</a></li>
</ul>
		</nav>
		<!-- #sticky-navigation -->
	</div>
</div>
<div class="header-top-outer"><div class="header-top"><div class="header-top-inner"><div class="menu-mobile"></div>
	<div class="search-toggle">
		<span class="fa fa-search fa-fw"></span>
		<a href="#search-link" class="screen-reader-text search-link" aria-expanded="false" aria-controls="search-box-container-">Search</a>
		<div id="search-box-container-" class="search-box-container widget_search">
			<form role="search" method="get" class="search-form" action="http://www.tlachinollan.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>		</div>
	</div>

	<div class="socials"><ul>	  		<li>
		  <a href="https://www.facebook.com/Tlachinollan/" target="_blank">
			<i class="fa fa-facebook"></i>
					  </a>
		</li>
			  		<li>
		  <a href="https://twitter.com/Tlachinollan?ref_src=twsrctfw" target="_blank">
			<i class="fa fa-twitter"></i>
					  </a>
		</li>
			  		<li>
		  <a href="https://www.youtube.com/user/CDHMTlachinollan/" target="_blank">
			<i class="fa fa-youtube"></i>
					  </a>
		</li>
			  	</ul></div></div></div></div><div class="header-middle"><div class="header-middle-inner">		<div class="site-branding">
								<span class="site-title"><a href="http://www.tlachinollan.org/" rel="home"><img class="heset-logo headlogo" src="http://www.tlachinollan.org/wp-content/uploads/2017/07/tlachinollan_logo.png" alt="Tlachinollan | Centro de Derechos Humanos de la Montaña" ></a></span>
						</div>
		</div></div><div class="navbar">		<nav id="site-navigation" class="main-navigation" aria-label="Primary Navigation">
		<div id="primary-navigation" class="primary-navigation"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163"><a href="http://www.tlachinollan.org">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-169"><a href="http://www.tlachinollan.org/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5734"><a href="http://www.tlachinollan.org/vision-mision/">Visión | Misión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5733"><a href="http://www.tlachinollan.org/logotipo/">Logotipo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5746"><a href="http://www.tlachinollan.org/ejes-estrategicos/">Ejes Estratégicos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5743"><a href="http://www.tlachinollan.org/dossier-informativo/">Dossier informativo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5755"><a href="http://www.tlachinollan.org/casos-actuales/">Casos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6159"><a href="http://www.tlachinollan.org/casos-actuales/">Casos Actuales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6161"><a href="http://www.tlachinollan.org/ayotzinapa/">Ayotzinapa</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6162"><a href="http://www.tlachinollan.org/juba-wajiin/">Júba Wajiín</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://www.tlachinollan.org/category/bonfilio-rubio-villegas-es/">Bonfilio Rubio Villegas</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5754"><a href="http://www.tlachinollan.org/casos-emblematicos/">Casos Emblemáticos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://www.tlachinollan.org/category/ines-y-valentina-es/">Inés y Valentina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://www.tlachinollan.org/category/buena-vista-es/">Buena Vista</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://www.tlachinollan.org/category/cecop/">CECOP</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3013"><a href="http://www.tlachinollan.org/category/incidencia/">Incidencia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://www.tlachinollan.org/category/incidencia/defensores-y-defensoras-ddhh/">Defensores y defensoras DH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://www.tlachinollan.org/category/incidencia/desaparicion-forzada/">Desaparición Forzada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://www.tlachinollan.org/category/incidencia/desastre-natural-en-la-montana-es/">Desastre Natural en la Montaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://www.tlachinollan.org/category/incidencia/dialogo-politico-derechos-humanos-ue-mexico/">Diálogo Político DH Unión Europea-México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://www.tlachinollan.org/category/incidencia/examen-periodico-universal-a-mexico-2013-es/">Exámen Periódico Universal a México | 2013</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://www.tlachinollan.org/category/incidencia/fuero-militar-es/">Fuero Militar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="http://www.tlachinollan.org/category/incidencia/jornaleros-y-jornaleras/mujeres-migrantes-y-jornaleros-agricolas/">Mujeres migrantes y Jornaleros agrícolas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="http://www.tlachinollan.org/category/incidencia/mineria-en-la-montana-es-es/">Minería</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="http://www.tlachinollan.org/category/incidencia/jornaleros-y-jornaleras/">Jornaleros y Jornaleras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="http://www.tlachinollan.org/category/incidencia/tortura/">Tortura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://www.tlachinollan.org/category/maximino-garcia-catarino-es/">Maximino García</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5706"><a href="http://www.tlachinollan.org/comunicacion/">Comunicación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3026"><a href="http://www.tlachinollan.org/category/tlachinollan/opinion/">Artículos de Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024"><a href="http://www.tlachinollan.org/category/tlachinollan/comunicados/">Comunicados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="http://www.tlachinollan.org/category/tlachinollan/informes/">Informes de actividades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5801"><a href="http://www.tlachinollan.org/category/programa-de-radio/">Programas de Radio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5771"><a href="http://www.tlachinollan.org/category/medios/multimedia/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="http://www.tlachinollan.org/contacto/">Contacto</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		</div>	</header><!-- #masthead -->
		<div class="col-full">
			<div class="donaciones">La defensa de los derechos humanos en la Montaña de Guerrero se hace con el corazón por delante ¡Siempre cuesta arriba y con la fuerza de los pueblos!. <br /><br />
¡Se parte de este movimiento por la igualdad y la justicia!
		 <br /><br />		
				<!-- Paypal Boton-->
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="QRERDZ5CEHUVQ" />
<input type="image" src="https://www.paypalobjects.com/webstatic/en_US/i/buttons/PP_logo_h_200x51.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donar con el botón PayPal" />
<img alt="" border="0" src="https://www.paypal.com/es_MX/i/scr/pixel.gif" width="1" height="1" />
</form>
				<!-- Paypal Boton-->
		    </div>
	</div>	
	
	<div class="col-full"><div class="breadcrumbs"><a href="http://www.tlachinollan.org">Home</a> <span class="separator">&#8260;</span> <a href="http://www.tlachinollan.org/category/covid-19/">Covid-19</a> <span class="separator">&#8260;</span> <span class="current">OPINIÓN | Indígenas mexicanos en Nueva York, cercados por el coronavirus</span></div></div>	
	<div id="content" class="site-content" tabindex="-1">
		<div class="col-full">

<div class="container-single-top style-4">		<header class="entry-header">
				<h1 class="entry-title">OPINIÓN | Indígenas mexicanos en Nueva York, cercados por el coronavirus</h1>		<div class="entry-meta-header meta">
			<span class="posted-on"><a href="http://www.tlachinollan.org/opinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-03T15:00:51-05:00">3 mayo, 2020</time></a></span><span class="byline">por <span class="author vcard"><a class="url fn n" href="http://www.tlachinollan.org/author/admin/">Tlachinollan</a></span></span>		</div>
		</header><!-- .entry-header -->
		
		<div class="post-thumbnail">
			<img width="600" height="360" src="http://www.tlachinollan.org/wp-content/uploads/2020/05/1-123rf-5.jpg" class="attachment-heset-full-width size-heset-full-width wp-post-image" alt="" srcset="http://www.tlachinollan.org/wp-content/uploads/2020/05/1-123rf-5.jpg 600w, http://www.tlachinollan.org/wp-content/uploads/2020/05/1-123rf-5-300x180.jpg 300w, http://www.tlachinollan.org/wp-content/uploads/2020/05/1-123rf-5-530x318.jpg 530w" sizes="(max-width: 600px) 100vw, 600px" />		</div><!-- .post-thumbnail -->

			</div>
	<div id="primary" class="content-area">

		<main id="main" class="site-main">

		<article id="post-10167" class="post-10167 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-migrantes category-opinion tag-covid-19 tag-migrantes tag-opinion tag-slider">

	<div class="container-single style-4"></div>		<div class="entry-content">
		<p>Por Zósimo Camacho</p>
<p>En Contralínea</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Maclovio tuvo que cambiar el cielo mixteco por el asfalto neoyorkino. Salió de la región más depauperada de México, la Montaña de Guerrero, hace 19 años. Dejó los acantilados agrestes y las laderas escarpadas de San José Laguna y adoptó las luces de la <em>ciudad que nunca duerme</em>.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-136292" src="https://www.contralinea.com.mx/archivo-revista/wp-content/uploads/2020/04/1-123rf-5.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.contralinea.com.mx/archivo-revista/wp-content/uploads/2020/04/1-123rf-5.jpg 600w, https://www.contralinea.com.mx/archivo-revista/wp-content/uploads/2020/04/1-123rf-5-300x180.jpg 300w, https://www.contralinea.com.mx/archivo-revista/wp-content/uploads/2020/04/1-123rf-5-480x288.jpg 480w" alt="" width="600" height="360" /></p>
<p style="text-align: justify;">Habla cuatro idiomas: nahua, la lengua de su madre; t’un saavi (o mixteco), la de su padre; español, la que le impuso su patria, e inglés, la que le impusieron los patrones.</p>
<p style="text-align: justify;">El contraste entre su lugar de origen y el lugar en el que hoy trabaja no podía ser mayor: labora en un hotel en la Times Square, 42th Street, una populosa calle de aparadores de modas cercana a la más concurrida estación del legendario Metro neoyorquino. Ahí hace labores de mantenimiento y limpieza. Comparte la sal y las tortillas con paisanos de Guerrero, Puebla y Morelos, indígenas y mestizos.</p>
<p style="text-align: justify;">“Ahorita está grave la situación porque no hay trabajo. Todos los negocios están cerrados, empezando por el hotel, pero también los restaurantes, bares… No hay trabajo para nadie… Sólo algunos pocos que tienen suerte están trabajando en un supermercado…”</p>
<p style="text-align: justify;">Ha cumplido 5 semanas sin poder trabajar, como sus demás familiares. “Vamos a batallar para pagar la renta”, dice. Los “ahorritos” casi se acaban en los alimentos que consume con su familia: esposa y tres hijos.</p>
<p style="text-align: justify;">Aunque en cuarentena –como toda la ciudad de Nueva York– se mantiene al tanto de sus familiares que también se encuentran allá. Tantos son los llegados desde Tlapa de Comonfort, Guerrero, que entre ellos se refieren jocosamente a su ciudad adoptiva como <em>Tlapayork</em>.</p>
<p style="text-align: justify;">Le preocupa no poder reunir los 1 mil 300 dólares (unos 33 mil pesos al tipo de cambio actual) que debe pagar a finales de este mes de abril. Y se dice afortunado de haber arrendado un apartamento pequeño. Otras familias indígenas mexicanas deben reunir de 2 mil a 2 mil 500 dólares (50 mil y 63 mil pesos, respectivamente). “Más aparte los gastos de lo que es luz, gas”, agrega con preocupación.</p>
<p style="text-align: justify;">Al menos, se consuela, él y su familia no han enfermado. Sabe que los casos de Covid-19 se multiplican entre los migrantes mexicanos. “Sé que las cosas están graves; no es un juego, pues”.</p>
<p style="text-align: justify;">Lamenta la muerte, por el virus SARS-CoV-2, de “paisanos que aquí nos topábamos; unos que son de Puebla, un señor y una señora, que fallecieron la semana pasada. Y también falleció el esposo de mi prima, que se encuentra en la [calle] 16. Y hay otros casos, de los que nos vamos avisando por medio del teléfono, porque no podemos salir. No podemos ni ir a dar condolencias ni estar un poco con la familia. Estamos encerrados”.</p>
<p style="text-align: justify;">Explica que incluso no pudo visitar a su hermana –también migrante en Nueva York– que enfermó en días pasados pero que ya se recuperó. No sabe si ella padeció el virus; pero se muestra aliviado porque logró recuperarse “con remedios caseros”.</p>
<p style="text-align: justify;">Ante la condición indocumentada de la mayoría de los migrantes, entre ellos se auxilian con consejos de cuáles “remedios” son los mejores para enfrentar la enfermedad. Además, quienes han regularizado su situación dudan acudir al hospital porque temen morir sin haberse despedido de sus familiares.</p>
<p style="text-align: justify;">“Los que han fallecido, se van [al hospital] con los síntomas. No se van cayendo, nomás van con los síntomas; pero cuando llegan allá los <em>checan</em>, hacen que se retiren los familiares, y a los 2 o 3 días ya están muertos. Los familiares dejan de saber de ellos y cuando se enteran es que ya están muertos. Y como no hay visitas en los hospitales ni explicación… Por eso nosotros, nuestra gente, ya no queremos acudir al hospital porque ahí se enferma uno más, yo creo que por el miedo que uno tiene y eso empeora el problema.”</p>
<p style="text-align: justify;">Nueva York se ha convertido en el mayor brote de la pandemia en Estados Unidos y el mundo. Al momento de redactar estas líneas supera los 275 mil casos confirmados de Covid-19 y las 21 mil muertes por la enfermedad. Según la base de datos en tiempo real Worldometers, en todo Estados Unidos los casos positivos son más de 900 mil y las defunciones más de 55 mil.</p>
<p style="text-align: justify;">La única cifra de mexicanos muertos en Estados Unidos conocida fue dada por el secretario de Relaciones Exteriores, Marcelo Ebrard Casaubón, el martes 21 pasado. Sólo dijo que eran más de 300.</p>
<p style="text-align: justify;">El Centro de Derechos Humanos de la Montaña Tlachinollan, encabezado por Abel Barrera, dio la alerta en las fases tempranas de la pandemia, ha impulsado acciones desde el Tlapa y ha pugnado por un papel más activo del gobierno mexicano para proteger a los indígenas en Estados Unidos o apoyar a los familiares de los fallecidos.</p>
<p style="text-align: justify;">Las familias montañeras han dicho a Tlachinollan que no hay apoyos del Consulado mexicano en Nueva York más que para realizar algunos trámites y para decirles en qué funeraria pueden hacer la incineración. “Pero no han recibido apoyo de recursos económicos”, señala Abel Barrera.</p>
<p style="text-align: justify;">Agrega: “entendemos que no tienen ni el personal suficiente en el Consulado [de México en Nueva York] y lamentamos mucho que no se le esté dando la importancia, sobre todo sabiendo que Nueva York es el <em>foco rojo</em> y donde es más alto el número de personas fallecidas, y el 32 por ciento de estos fallecimientos es de latinos en general. No sabemos cuántos son indígenas. No se está viendo ese gran problema”, advierte.</p>
<p style="text-align: justify;">Tampoco hay apoyos por parte del gobierno de Estados Unidos. Algunos migrantes originarios de la Montaña han encontrado ayudas para alimentación de parte de organizaciones religiosas, fundaciones privadas y escuelas. Pero los indocumentados no alcanzan ni estos apoyos.</p>
<p style="text-align: justify;">“Están totalmente desprotegidos tanto en Nueva York como en la Montaña. Dos polos de la misma discriminación”, concluye Abel Barrera.</p>
<p style="text-align: justify;">Por su parte, Maclovio Arellano quiere lanzar un llamado, desde Nueva York, a todos sus “paisanos” mexicanos: “Cuídense. Esto ya no es un juego. Es una realidad. Nosotros llevamos muchos días encerrados y hemos visto mucho sufrimiento. Vemos lo que pasa aquí y pensamos en qué va a pasar en la Montaña y en todo México cuando esta enfermedad pegue con fuerza allá”.</p>
		</div><!-- .entry-content -->
				<aside class="entry-meta-footer wide">
			<div class="meta-left meta">
			<span class="views"><i class="fa fa-eye"></i>296 <span class="suffix"> Vistas</span></span>			</div>
						<div class="meta-right">
			<div class="share-text">Compartir</div>
			<div class="social-share">
	<ul>
				<li><a href="https://www.facebook.com/sharer.php?u=http://www.tlachinollan.org/opinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus/" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		<li><a href="https://twitter.com/share?url=http://www.tlachinollan.org/opinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus/" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
		<li><a href="https://plus.google.com/share?url=http://www.tlachinollan.org/opinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus/" target="_blank"><i class="fa fa-google-plus"></i> <span>Google Plus</span></a></li>
					<li><a href="https://pinterest.com/pin/create/bookmarklet/?url=http://www.tlachinollan.org/opinion-indigenas-mexicanos-en-nueva-york-cercados-por-el-coronavirus/&#038;description=OPINIÓN%20|%20Indígenas%20mexicanos%20en%20Nueva%20York,%20cercados%20por%20el%20coronavirus&#038;media=http://www.tlachinollan.org/wp-content/uploads/2020/05/1-123rf-5.jpg" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
			</ul>
</div>
			</div>
					</aside>
		
</article><!-- #post-## -->

		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="media_image-16" class="widget widget_media_image"><div class="widget-title"><span>Ana Paula Hernández</span></div><img width="300" height="166" src="http://www.tlachinollan.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-1.51.14-PM-1-300x166.jpeg" class="image wp-image-10075  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.tlachinollan.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-1.51.14-PM-1-300x166.jpeg 300w, http://www.tlachinollan.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-1.51.14-PM-1-768x424.jpeg 768w, http://www.tlachinollan.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-1.51.14-PM-1-1024x566.jpeg 1024w, http://www.tlachinollan.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-1.51.14-PM-1-530x293.jpeg 530w, http://www.tlachinollan.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-1.51.14-PM-1.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_video-13" class="widget widget_media_video"><div class="widget-title"><span>AI | RESPUESTA DE DERECHOS HUMANOS AL COVID-19</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-10167-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=qIZx8EdmU54&#038;_=1" /><a href="https://www.youtube.com/watch?v=qIZx8EdmU54">https://www.youtube.com/watch?v=qIZx8EdmU54</a></video></div></aside><aside id="media_image-15" class="widget widget_media_image"><div class="widget-title"><span>TERCER TRIBUNAL DE MUJERES</span></div><img width="194" height="300" src="http://www.tlachinollan.org/wp-content/uploads/2020/03/CARTEL_TRIBUNAL-MUJERES-01-194x300.jpg" class="image wp-image-9964  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.tlachinollan.org/wp-content/uploads/2020/03/CARTEL_TRIBUNAL-MUJERES-01-194x300.jpg 194w, http://www.tlachinollan.org/wp-content/uploads/2020/03/CARTEL_TRIBUNAL-MUJERES-01-768x1186.jpg 768w, http://www.tlachinollan.org/wp-content/uploads/2020/03/CARTEL_TRIBUNAL-MUJERES-01-663x1024.jpg 663w, http://www.tlachinollan.org/wp-content/uploads/2020/03/CARTEL_TRIBUNAL-MUJERES-01-530x819.jpg 530w, http://www.tlachinollan.org/wp-content/uploads/2020/03/CARTEL_TRIBUNAL-MUJERES-01.jpg 777w" sizes="(max-width: 194px) 100vw, 194px" /></aside><aside id="media_video-24" class="widget widget_media_video"><div class="widget-title"><span>#JusticiaparaArnulfo</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-10167-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=dC-b_h-SN2U&#038;_=2" /><a href="https://www.youtube.com/watch?v=dC-b_h-SN2U">https://www.youtube.com/watch?v=dC-b_h-SN2U</a></video></div></aside><aside id="media_image-4" class="widget widget_media_image"><div class="widget-title"><span>#JusticiaParaArnulfo</span></div><a href="https://drive.google.com/file/d/14FrKgbeAcXZkb5JJnXADx8mDMo9XHqIV/view?usp=sharing"><img width="3543" height="5315" src="http://www.tlachinollan.org/wp-content/uploads/2019/12/Cartel-Arnulfo-Gran-OM-Co-Digital-1.jpg" class="image wp-image-9754  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.tlachinollan.org/wp-content/uploads/2019/12/Cartel-Arnulfo-Gran-OM-Co-Digital-1.jpg 3543w, http://www.tlachinollan.org/wp-content/uploads/2019/12/Cartel-Arnulfo-Gran-OM-Co-Digital-1-200x300.jpg 200w, http://www.tlachinollan.org/wp-content/uploads/2019/12/Cartel-Arnulfo-Gran-OM-Co-Digital-1-768x1152.jpg 768w, http://www.tlachinollan.org/wp-content/uploads/2019/12/Cartel-Arnulfo-Gran-OM-Co-Digital-1-683x1024.jpg 683w, http://www.tlachinollan.org/wp-content/uploads/2019/12/Cartel-Arnulfo-Gran-OM-Co-Digital-1-530x795.jpg 530w" sizes="(max-width: 3543px) 100vw, 3543px" /></a></aside><aside id="media_video-21" class="widget widget_media_video"><div class="widget-title"><span>#25AÑOSTLACHINOLLAN</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-10167-3" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.tlachinollan.org/wp-content/uploads/2019/08/Secuencia-01_1.mp4?_=3" /><source type="video/mp4" src="http://www.tlachinollan.org/wp-content/uploads/2019/08/Secuencia-01_1.mp4?_=3" /><a href="http://www.tlachinollan.org/wp-content/uploads/2019/08/Secuencia-01_1.mp4">http://www.tlachinollan.org/wp-content/uploads/2019/08/Secuencia-01_1.mp4</a></video></div></aside><aside id="fbw_id-3" class="widget widget_fbw_id"><div class="widget-title"><span>Encuéntranos en Facebook</span></div><div class="fb_loader" style="text-align: center !important;"><img src="http://www.tlachinollan.org/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/Tlachinollan/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="media_video-25" class="widget widget_media_video"><div class="widget-title"><span>#JusticiaParaArnulfo</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-10167-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/rw2v_KNL6e8?_=4" /><a href="https://youtu.be/rw2v_KNL6e8">https://youtu.be/rw2v_KNL6e8</a></video></div></aside><aside id="media_image-2" class="widget widget_media_image"><div class="widget-title"><span>Descarga el INFORME XXV</span></div><a href="http://www.tlachinollan.org/wp-content/uploads/2019/08/DESCARGAR-INFORME-XXV-DE-TLACHINOLLAN.-MONTA%C3%91A-LLENA-ERES-DE-ESPERANZA.pdf"><img width="4902" height="3117" src="http://www.tlachinollan.org/wp-content/uploads/2019/08/Portada-Reporte-Tlachinollan-2-Gran-OM-Co-Digital-1.jpg" class="image wp-image-9353  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><span>Donaciones Paypal</span></div><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="QRERDZ5CEHUVQ" />
<input type="image" src="https://www.paypalobjects.com/es_XC/MX/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donar con el botón PayPal" />
<img alt="" border="0" src="https://www.paypal.com/es_MX/i/scr/pixel.gif" width="1" height="1" />
</form></div></aside><aside id="media_image-14" class="widget widget_media_image"><div class="widget-title"><span>Tlachinollan 25 Años</span></div><img width="300" height="195" src="http://www.tlachinollan.org/wp-content/uploads/2019/03/logo-aniversario-25_alta-res_chico-300x195.jpg" class="image wp-image-8864  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.tlachinollan.org/wp-content/uploads/2019/03/logo-aniversario-25_alta-res_chico-300x195.jpg 300w, http://www.tlachinollan.org/wp-content/uploads/2019/03/logo-aniversario-25_alta-res_chico-768x498.jpg 768w, http://www.tlachinollan.org/wp-content/uploads/2019/03/logo-aniversario-25_alta-res_chico-530x344.jpg 530w, http://www.tlachinollan.org/wp-content/uploads/2019/03/logo-aniversario-25_alta-res_chico.jpg 911w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_video-20" class="widget widget_media_video"><div class="widget-title"><span>CNDH EMITE RECOMENDACIÓN SOBRE LOS HECHOS DEL 5 Y 7 DE JULIO DEL 2015</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-10167-5" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.tlachinollan.org/wp-content/uploads/2019/03/toño.mp4?_=5" /><source type="video/mp4" src="http://www.tlachinollan.org/wp-content/uploads/2019/03/toño.mp4?_=5" /><a href="http://www.tlachinollan.org/wp-content/uploads/2019/03/toño.mp4">http://www.tlachinollan.org/wp-content/uploads/2019/03/toño.mp4</a></video></div></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-title"><span>Sígueme en Twitter</span></div><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@Tlachinollan" href="https://twitter.com/@Tlachinollan">Mis tuits</a></aside><aside id="media_video-19" class="widget widget_media_video"><div class="widget-title"><span>Justicia para Valentina Rosendo Cantú 16 años después</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-10167-6" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=eQynefZ7xaQ&#038;_=6" /><a href="https://www.youtube.com/watch?v=eQynefZ7xaQ">https://www.youtube.com/watch?v=eQynefZ7xaQ</a></video></div></aside><aside id="media_video-9" class="widget widget_media_video"><div class="widget-title"><span>#LosDiasDeAyotzinapa es un documental sobre la desaparición de los 43 normalistas de Ayotzinapa en las voces de Paco Ignacio Taibo II</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-10167-7" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=vF6746QOqMM&#038;_=7" /><a href="https://www.youtube.com/watch?v=vF6746QOqMM">https://www.youtube.com/watch?v=vF6746QOqMM</a></video></div></aside><aside id="media_video-6" class="widget widget_media_video"><div class="widget-title"><span>Mensajes de Resistencia CRAADT</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-10167-8" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=LCDkEKI5kV0&#038;_=8" /><a href="https://www.youtube.com/watch?v=LCDkEKI5kV0">https://www.youtube.com/watch?v=LCDkEKI5kV0</a></video></div></aside><aside id="media_video-12" class="widget widget_media_video"><div class="widget-title"><span>Premio «Amalia Solorzano 2017»</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-10167-9" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=_TKoYnQX9Dg&#038;_=9" /><a href="https://www.youtube.com/watch?v=_TKoYnQX9Dg">https://www.youtube.com/watch?v=_TKoYnQX9Dg</a></video></div></aside><aside id="media_image-13" class="widget widget_media_image"><div class="widget-title"><span>Foro: Palabras de vida, caminos de esperanza</span></div><img width="4657" height="2624" src="http://www.tlachinollan.org/wp-content/uploads/2019/08/programa-25aniversario_digital.jpg" class="image wp-image-9309  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside>	</div><!-- .widget-area -->

		</div><!-- .col-full -->
	</div><!-- #content -->

	
	
	<footer id="colophon" class="site-footer">

							<div class="footer-widgets row-1 col-3 fix">
				<div class="col-full">
							<div class="block footer-widget-1">
								<div id="text-10" class="widget widget_text"><div class="widget-title"><span>Dirección</span></div>			<div class="textwidget"><p>Mina #77 Col. Centro</p>
<p><span class="locality">Tlapa</span> , <span class="region">Guerrero</span> <span class="country-name">México.</span></p>
</div>
		</div>							</div>
							<div class="block footer-widget-2">
								<div id="text-11" class="widget widget_text"><div class="widget-title"><span>TELÉFONO</span></div>			<div class="textwidget"><div class="tel">
<p> <b><u>757 6881132</u></b> y</p>
<p><b><u>757 6881131</u></b></p>
</div>
</div>
		</div>							</div>
							<div class="block footer-widget-3">
								<div id="text-12" class="widget widget_text"><div class="widget-title"><span>CORREO</span></div>			<div class="textwidget"><div class="correo"><a class="email" href="mailto:cdhm@tlachinollan.org"><strong>cdhm@tlachinollan.org</strong></a></div>
<div class="redessociales"></div>
<div class="organizaciones_hermanas"></div>
</div>
		</div>							</div>				</div><!-- .col-full" -->
				</div><!-- .footer-widgets.row-1 -->
				<div class="social-footer"><div class="socials"><ul>	  		<li>
		  <a href="https://www.facebook.com/Tlachinollan/" target="_blank">
			<i class="fa fa-facebook"></i>
						  <span>Facebook</span>
					  </a>
		</li>
			  		<li>
		  <a href="https://twitter.com/Tlachinollan?ref_src=twsrctfw" target="_blank">
			<i class="fa fa-twitter"></i>
						  <span>Twitter</span>
					  </a>
		</li>
			  		<li>
		  <a href="https://www.youtube.com/user/CDHMTlachinollan/" target="_blank">
			<i class="fa fa-youtube"></i>
						  <span>Youtube</span>
					  </a>
		</li>
			  	</ul></div></div>		<div class="site-info">
			<div class="col-full">
							</div>
		</div><!-- .site-info -->
		<!--div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div-->
		
	</footer><!-- #colophon -->

	
</div><!-- #page -->

	<div style="display:none">
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.tlachinollan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.tlachinollan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.tlachinollan.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202019'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/themes/heset/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/themes/heset/assets/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/themes/heset/assets/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/themes/heset/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/themes/heset/assets/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/themes/heset/inc/slicknav/jquery.slicknav.min.js'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/themes/heset/inc/slick/slick.min.js'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/themes/heset/assets/js/jquery.matchHeight.js'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/themes/heset/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var heset_js_settings = {"ajax_url":"http:\/\/www.tlachinollan.org\/wp-admin\/admin-ajax.php","logo":"http:\/\/www.tlachinollan.org\/wp-content\/uploads\/2017\/07\/tlachinollan_logo.png","logo_retina":"http:\/\/www.tlachinollan.org\/wp-content\/uploads\/2017\/07\/tlachinollan_logo.png","logo_mini":"http:\/\/www.tlachinollan.org\/wp-content\/uploads\/2017\/07\/tlachinollan_logo.png","logo_retina_mini":"http:\/\/www.tlachinollan.org\/wp-content\/uploads\/2017\/07\/tlachinollan_logo.png","header_sticky":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/themes/heset/assets/js/heset.js'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tlachinollan.org/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'155929681',post:'10167',tz:'-5',srv:'www.tlachinollan.org'} ]);
	_stq.push([ 'clickTrackerInit', '155929681', '10167' ]);
</script>

</body>
</html>
